مساعدة

متطلبات النظام


الحد الأدنى من نظام تشغيل iPhone لتثبيت BBM هو iOS 9


هل كانت الإجابة مفيدة؟ نعم لا

إرسال ملاحظات
يؤسفنا أننا لم نتمكن من مساعدتك. ساعدنا على تحسين هذا الموضوع بتقديم ملاحظاتك.