Bantuan

Sistem yang dibutuhkan


Minimum versi yang dibutuhkan untuk memasang BBM pada sistem operasi Android adalah Ice Cream Sandwich (4.0 dan versi selanjutnya).

Minimum versi yang dibutuhkan untuk menggunakan panggilan video pada sistem operasi Android adalah KitKat (4.4 dan versi selanjutnya).

Untuk masuk ke BBM, waktu pada perangkat Anda harus diatur ke mode otomatis.


Apakah jawaban ini bermanfaat? Ya Tidak

Send feedback
Sorry we couldn't be helpful. Help us improve this article with your feedback.